End of Life - Produkte für WSC 3.0 und früher

Mit Ende des Jahres werden wir definitiv die Unterstützung aller Versionen für WSC 3.0 oder früher beenden. Bitte habt Verständnis dafür, dass wir leider personell und zeitlich nicht alle Produkte und Versionen ewig unterstützen können.

Im Paketserver sind viele der betroffenen Versionen und Produkte bereits ausgegraut und mit „deprecated“ gekennzeichnet.

    Share