WSC 3.0, 3.1, 3.2 - oder etwa doch nicht?

Fehler die neue Forensoftware auf MysteryCode.de betreffend bitte im Fehler-Forum für MysteryCode Forum melden.

Scheinbar will WoltLab dem Versionschaos mit WCF 2.1/WBB 4.1 WSC 3.1/WSF 5.1 ein Ende bereiten und nennt das nächste WSC nicht WSC 3.2, sondern dem Forum entsprechend WSC 5.2.


siehe WCF/package.xml at next · WoltLab/WCF · GitHub sowie New version number: 5.2.0 Alpha 1 · WoltLab/WCF@04acbf0 · GitHub

    Share